İşlem Yaparken StatusBarda Yüzde Görünsün



=DÜŞEYARA(A1;A:A;2;0)
Çözümleme 0.005 saniye sürdü, Kullanılan GeSHi sürümü: 1.0.8.11

Bu Dosyada Kullanılan Excel Özellikleri