Genel Excel Sorusu Sor

Excel'in ön yüzü ile ilgili sorularınızı buradan sorabilirsiniz.

Excel Formül Sorusu Sor

Excel formülleri ile ilgili sorularınızı buradan sorabilirsiniz.

Excel Makro Sorusu Sor

Excel makroları ile ilgili sorularınızı buradan sorabilirsiniz.
  • 1 Mayıs 2022 tarihinden önce sitemizde kayıtlı bir üyeliğiniz varsa, yeni sistemine giriş yapmak için PAROLAMI UNUTTUM kısmına tıklayıp, e-posta adresinize gelen bağlantıyı kullanarak yeni parola belirlemeniz gerekmektedir.
Anasayfa

En Çok Dosya İndirenler

  • 2022-10-Toplam: 29
  • 2022-10-Toplam: 15
  • 2022-10-Toplam: 13
  • 2022-10-Toplam: 10
  • 2022-10-Toplam: 8

Forum İstatistikleri

Konular
6,200
Mesajlar
40,318
Kullanıcılar
14,461
Son Üye
HACI

Dosya İstatistikleri

Toplam Dosya
6,033
Toplam İnceleme
112
Toplam İndirme
61914
Toplam İndirme (Son 24 saat)
64

Son Dosyalar

En Yeni Ürünler

İK Ölçümlemeleri (HR Metrics) A
0.00 Oylama 0 İnceleme
En son sürüm
V1
Güncelleme
Performans Değerlendirme ve Takip Formu A
Performans Değerlendirme ve Takip Formu hazırlama yarayan işlevsel bir dosya
0.00 Oylama 0 İnceleme
En son sürüm
V1
Güncelleme
2023 Maaş Bütçesi Hesaplama A
2023 Maaş Bütçesi Hesaplama yapmak çok kolay
0.00 Oylama 0 İnceleme
En son sürüm
V2023.1
Güncelleme
Farklı Bankaların Ekstrelerini Tek Dosyada Raporlama A
0.00 Oylama 0 İnceleme
En son sürüm
V1
Güncelleme
Devamsızlık Çizelgesi Dashboard Şablonu A
0.00 Oylama 0 İnceleme
En son sürüm
V1
Güncelleme

Son Makaleler

Excel Depo
5.00 Oylama 1 İnceleme
Görüntüleme
85
Excel Dinamik Dizi Formülleri makalesinde, Excel 365 ile hayatımıza giren Dinamik Diziler ve bu diziler ile oluşturulan formüller hakkında bilgiler vardır. Dinamik Diziler, Excel formüllerinde yıllar içinde meydana gelen belki de en büyük değişikliktir. Bunun söylemin nedeni, Dinamik Diziler'in...
Excel Depo
5.00 Oylama 1 İnceleme
Görüntüleme
124
#TAŞMA! Hatası Nasıl Düzeltilir isimli makalemizde, bu hatanın çözümüne dair detayları adım adım anlatarak, bu hatanın nasıl düzeltileceği öğretilmektedir. Taşma Aralığı ve #TAŞMA! Hatası Hakkında Excel Dinamik Dizi Formülleri, birden çok değer döndürür ve bu değerleri doğrudan çalışma...
Excel Depo
5.00 Oylama 4 İnceleme
Görüntüleme
252
Excel'de Joker Karakter Kullanımı hakkında bilgi sahibi olmak, Excel‘in fonksiyonları ile formül oluştururken hayatımızı çok kolaylaştırır. Örneğin;=EĞERSAY(E3:E9;"*Bardak")şeklinde yazdığımız bir formül, "Bardak" ile biten tüm hücreleri sayar.=EĞERSAY(E3:E9;"*???")şeklinde yazacağımız bir...
Excel Depo
5.00 Oylama 2 İnceleme
Görüntüleme
524
Tepki puanı
1
Döngüsel Başvuru Hatası ve Çözümü isimli yazıda Döngüsel Başvuru ve karşınıza çıkan döngüsel başvuru hatasının üstesinden nasıl geleceği anlatılmaktadır. Döngüsel başvuru, genelde Excel formüllerinde karşımıza çıkan bir hata olarak düşünülebilir. Hatanın çıkma ihtimalinin en sık görüleceği alan...
ayshydrgl
5.00 Oylama 1 İnceleme
Görüntüleme
403
Tepki puanı
1
Bu örnek , Excel'deki metin dizelerini karşılaştırmanın iki yolunu gösterir . Biri büyük/küçük harf duyarlıdır ve biri büyük/küçük harfe duyarsızdır. 1. ÖZDEŞ işlevini kullanın (büyük/küçük harfe duyarlı). Açıklama: A2 hücresindeki "" dizisi ve B2 hGuns N' Rosesücresindeki "Guns N' roses"...

Kullanıcı Görüşleri

Hoşgeldiniz!

Kıymetli ziyaretçimiz,

Sitemize katılarak, sitemizin imkanlarından daha fazla yararlanabilirsiniz. Siteden dosya indirmek için VIP Üyelik alınması gerekmektedir.

Video İstatistikleri

Kategoriler
3
Embedded media
58
Yorumlar
6
Üst
Konuşma Başlat
Sitemiz ile ilgili tüm soru(n)larınız için hızlı iletişim kurabilirsiniz. Excel sorularınız cevaplanmayacaktır.
Ekip üyelerimizden ilk müsait olan cevap verecektir.