Excel ile ilgili her şeyi bulabileceğiniz doğru yerdesiniz.

Hızlı bir şekilde kayıt olun ve dosya indirmeye başlayın.


601 Dosya

70 Program

13 Soru

3 Test

115 Makale

24 İpucu

ExcelDepo'nun işleyişi ve özellikleri hakkında detaylı bilgi edinmek içinburaya tıklayın.

DEV Excel Arşivi

2002 yılından beri, gerek kendimizce oluşturulan gerekse farklı platformlardan edindiğimiz Excel örneklerinden oluşan ve on binlerce Excel dosyasının yer aldığı bir dev bir arşivdir.

Mart 2017 döneminden itibaren, üyelerimizden gelen talepler doğrultusuda paylaştığımız bu arşivdeki dosyalar, belki de binlerce kişinin Excel'i sevmesine, daha etkili kullanmasına vesile oldu.

Eğer, tek tek dosya indirmeyle, bir yerlere üye olmayla uğraşmadan, tek bir tıklamayla on binlerce Excel dosyasına sahip olmasını sahip olmayı istiyorsanız, bu fırsatı kaçırmayın...

Son Eklenen Programlar Tüm Programları İncele

13 Ocak 2019
10.00 Kredi
10 Ocak 2019
500.00 Kredi
02 Ocak 2019
200.00 100.00 Kredi
Teste Katılmak İster misin?

Değer yerine formülleri nasıl gösterirsiniz?

Bir Excel sayfasında, Excel fonksiyonlarını kullanarak oluşturduğunuz formüller eğer doğru bir şekilde hazırlanmışsa, sonucu değer, metin olarak gösterir. Yani A2 hücresine basit bir şekilde, =EĞER(A1>1;1;2) şeklinde yazacağınız bir formül sonucunda A2 hücresinde 1 ya da 2 şeklinde bir sonuç görülecektir.

Peki, Excel hücresinde üst...

Sorularımızı cevaplayarak sitemizden PUAN kazanabilir, kazandığınız PUANLAR ile sahip olmak istediğiniz içerikleri ÜCRETSİZ indirebilirsiniz.

Hemen Cevapla

Teste Katılmak İster misin?

Ortaya Veri Ekleme

Birden fazla sütunların olduğu bir tabloda, sütunların aralarına hızlıca nasıl veri eklenir?

Detaylı İncele

Aşağıdaki kısayolu kullanarak, Bitiş modunu açma işlemini gerçekleştirebilirsiniz.

Detaylı İncele

Yararlı Kısayol
Tavsiye program nasıl çalışır?

Sitemizi tavsiye edip puan kazanabilirsiniz

Profil bilgilerinizde yer alan kısımdan tavsiye kodu oluşturursunuz.

Bu kodu, dilerseniz yakınlarınıza, arkadaşlarınıza e-posta ile iletebilir, dilerseniz sosyal medya hesaplarınızda paylaşarak ExcelDepo’yu tavsiye edersiniz.

Oluşturduğunuz tavsiye kodunu kullanarak web sitemize kayıt olan yeni üyenin, üyeliğinin onaylanmasına istinaden otomatik olarak puan hesabınıza 10 puan eklenir.

Aynı üyenin sitemizden kredi satın alması halinde, ilave olarak puan hesabınıza, alınan kredinin %15'i kadar daha puan eklenir.

Bu koşullarda sitemizi tavsiye etmeye ne dersin?

Tavsiye Kodu Oluştur

7038 Toplam Üye Sayısı

1 Bugün Kayıt Olanlar