Listede Varsa Tik Yoksa Çarpı Atma

Listede Varsa Tik Yoksa Çarpı Atma isimli dosya, bir listeden var yok kontrolü yaparak tik ya da çarpı işareti koymayı öğretmektedir.

Listede Varsa Tik Yoksa Çarpı Atma

Listede Var Yok Kontrolü Sağlama

Verilerinizi bir listeden kontrol sağlayıp, olanların başına tik, olmayanların ise başına çarpı işareti atmannız gerekebilir. Bu tür bir ihtiyaç olması durumunda, üstte ekran görüntüsünü göreceğiniz dosyamızı kolayca kullanabilirsiniz.

Verilerin olduğu B sütununda font adı Wingdings olarak seçilmiştir.

Listede Varsa Tik Yoksa Çarpı Atma - Excel Özellikleri:

EĞERSAY EĞER
Excel Eğitimleri
Sayın ziyaretçi,

Listede Varsa Tik Yoksa Çarpı Atma isimli dosya, sadece sitemizden VIP Üyelik Paketi almış kullanıcıların indirebileceği niteliktedir.

Sitemize Kayıt olmanız ya da kayıtlı üyemiz iseniz Giriş yapmanız ve bir VIP Üyelik Paketi almanız ile eşsiz örneklerimizi indirme imkanına kavuşabilirsiniz.
Üstteki alanda, Google Reklamları yerine sizin reklamınızın yayınlanmasını ister misiniz?
Reklam vermek istiyorum

=EĞER($C3=$E3;"√";"X")

=EĞER($C3=$E3;"X";"√")


Bu formüller ile iki veriyi karşılaştırmak için kullanabilirsiniz ama bu dosyada işe yaramaz.



Excel'i kullanırken bir hücreye tıkladıktan sonra, fare ile aşağı/yukarı ilerledikten sonra aktif hücrenin olduğu alana hızlıca geri dönmek için, Ctrl + Backspace kısayolunu kullanabilirsiniz.
Yükleniyor...