Yorumlar

#1 | huso177 - 2018.08.24 00:56
teşekkürler
#2 | cevdetoz - 2018.08.20 09:26
İşe yarar bir çalışma olmuş. Emeğinize sağlık.
#3 | alis2841 - 2018.08.19 22:33
Bu arada sizlerede cok tesekkur ederim
#4 | ercingoksu - 2018.08.18 22:50
F12 -> Araçlar / Tools (Kaydet'in hemen solunda) -> Genel Seçenekler/General Options -> çıkan pencerede şifreyi tanımlayın
#5 | ercingoksu - 2018.08.18 22:19
Küçük harfli hücreleri saymak için hücreye aşağıdaki formülü yazın ve formülü diziye çevirmek için Ctrl+Üst Krkt+Enter tuşlarına basın. Excel, formülü { } arasına alacaktır.
=TOPLA(EĞER(ÖZDEŞ(B3:B11;”exceldepo”);1;0))

Nihayetinde formül satırında formülü aşağıdaki şekilde görmelisiniz.
{=TOPLA(EĞER(ÖZDEŞ(B3:B11;”exceldepo”);1;0))}

Büyük harfleri saymak için de aynı mantıkta formül yazılacak.
#6 | OrkmesB - 2018.08.16 17:14
İstediğiniz kadar arttırırız :) Aynı veritabanına alan eklerseniz ve Excel'de de alanları, kodlama konusunda destek oluruz hocam.
#7 | tugkan - 2018.08.16 16:40
Merhaba,
Dosya çok güzel. Aranacak sütun sayısını istediğimiz kadar nasıl arttırırız?
#8 | cgdsaygl62 - 2018.08.16 15:52
Admin,
Güncel halinini alabilirmiyiz.
#9 | tugkan - 2018.08.16 15:16
O zaman yaşına göre bayağı genç gösteriyorsun :)))
#10 | berrin_73 - 2018.08.16 14:54
Teşekkürler...
#11 | OrkmesB - 2018.08.16 14:33
Ben Kuşaksız çıktım iyi mi? :)
#12 | tugkan - 2018.08.16 14:29
Hocam ben C çıktım. Bişey yapmam gerekiyor mu?
#13 | talut - 2018.08.16 11:44
excel depo merhaba
#14 | Metehan BEYOĞLU - 2018.08.15 22:36
Kod
=TOPLA.ÇARPIM(–ÖZDEŞ(B3:B18;”exceldepo”))

=TOPLA.ÇARPIM(–ÖZDEŞ(B3:B18;”EXCELDEPO”))
#15 | fatihs55 - 2018.08.15 17:02
yıllık izin herkese lazım olan bir program. iş yerinde çok sayıda personel olduğunda mutlaka düzgün kontrol edilmesi gereken bir durum. Excel harika bir program.
#16 | eryiğit - 2018.08.15 13:50
Teşekkür.
#17 | muhammetkaramese - 2018.08.15 12:14
Teşekkürler
#18 | OrkmesB - 2018.08.15 08:44
Biraz yazılı olanları okumayı deneseniz yeterli olacak.
#19 | ömersel - 2018.08.15 08:28
şifreye nasıl ulaşacağız dünden beri bir değişiklik yok.yardımcı olur musunuz?
#20 | OrkmesB - 2018.08.14 23:15
Bu özel yazılmış bir formüldür yani kullanıcı tanımlı fonksiyon. Açarken makroları etkinleştirmelisiniz.