Yorumlar

#1 | Feyzullah K - 2018.08.15 22:36
Kod
=TOPLA.ÇARPIM(–ÖZDEŞ(B3:B18;”exceldepo”))

=TOPLA.ÇARPIM(–ÖZDEŞ(B3:B18;”EXCELDEPO”))
#2 | fatihs55 - 2018.08.15 17:02
yıllık izin herkese lazım olan bir program. iş yerinde çok sayıda personel olduğunda mutlaka düzgün kontrol edilmesi gereken bir durum. Excel harika bir program.
#3 | eryiğit - 2018.08.15 13:50
Teşekkür.
#4 | muhammetkaramese - 2018.08.15 12:14
Teşekkürler
#5 | OrkmesB - 2018.08.15 08:44
Biraz yazılı olanları okumayı deneseniz yeterli olacak.
#6 | ömersel - 2018.08.15 08:28
şifreye nasıl ulaşacağız dünden beri bir değişiklik yok.yardımcı olur musunuz?
#7 | OrkmesB - 2018.08.14 23:15
Bu özel yazılmış bir formüldür yani kullanıcı tanımlı fonksiyon. Açarken makroları etkinleştirmelisiniz.
#8 | ataş - 2018.08.14 22:57
FORMÜLÜ NASIL KULLANACAĞIMIZI ANLAMADIM. FORMÜLÜ YAZDIĞIMDA HATA VERİYO AYRINTILI AÇIKLAYABİLECEK OLAN VARMI ACABA
#9 | askm - 2018.08.14 21:15
Program il ve ilçeler olarak tüm bilgileri içeriyorsa güzel bir çalışma olduğunu düşünüyorum. Teşekkürler.
#10 | onurvar - 2018.08.14 17:04
TEŞEKKÜRLER...
#11 | zulkuf - 2018.08.14 16:38
Elinize sağlık güzel paylaşım olmuş
#12 | ulucak - 2018.08.14 16:34
Paylasım icin teşekkür ederim.
#13 | ulucak - 2018.08.14 16:26
Paylasım icin teşekkür ederim.
#14 | Yalçın Erciyes - 2018.08.14 16:14
şifre görümtülenemedi ? nasıl ulaşırım acaba sifreye ?
#15 | ömersel - 2018.08.14 16:14
BAŞARILI
#16 | Yalçın Erciyes - 2018.08.14 16:12
Paylasım icin teşekkür ederim.
#17 | Bayram KAYALICA - 2018.08.14 16:07
Teşekkür ederiz.
#18 | ömersel - 2018.08.14 16:06
TEŞEKKÜRLER
#19 | Aydın Mutlu - 2018.08.14 16:05
Çok Teşekkürler
#20 | Bayram KAYALICA - 2018.08.14 16:04
incelemek istiyorum.