13 Aralık 2019 19 Nisan 2021 7401 656 KB

Yıllık İzin Takip Çizelgesi

Excel arşivimizde yer alan Yıllık İzin Takip Çizelgesi isimli bu dosya, Excel meraklısı olup kendisine bir izin takip sistemi geliştirmek isteyenler için çok yararlı olacaktır.

Yıllık İzin Takip Çizelgesi

Excel'in fonksiyonları ile temeli atılmış ve geliştirmeye açık bu örneğimizi yararlanılması için sitemize ekliyoruz.

image-20200706164143-1.png

image-20200706164209-2.png

image-20200706164252-3.png

image-20200706164322-4.png

image-20200706164428-5.png

Faydalanılması temennisiyle.. Yarım Gün Hesaplı İzin Kullanım Örneği isimli dosyamızı da mutlaka incelemenizi tavsiye ederiz.

Eğer Excel ile bugüne kadar yapılmış olan en muhteşem Yıllık İzin Takip çalışmamızı merak ediyorsanız, YILLIK İZİN PROGRAMI linkine tıklayabilirsiniz. Bu dosyamızın videolarını aşağıdan izleyebilir, tüm içerikleri ile ilgili detaylı yazılı açıklamalara ise, BURADAN ulaşabilirsiniz.



Sayın ziyaretçi,

Yıllık İzin Takip Çizelgesi isimli dosya, sadece VIP Üyeler tarafından indirilebilir.

Sitemize Kayıt olarak ya da kayıtlı üyemiz iseniz Giriş yapıp, VIP Üye olarak eşsiz örneklerimizi indirme imkanına kavuşabilirsiniz.
Google Reklamları yerine reklamınızı yayınlamak ister misiniz?
Reklam Ver
alpero 1 yıl önce

Elinize sağlık. İki revizyon gerekmekte.
HAKEDİLEN İZİN sekmesi sonunda İZİN GÜNÜ sütununda bulunan formül şu şekilde olmalı.
=EĞER(B2=0;"";EĞER(YADA(H2>50;18>H2);EĞER(20>DÜŞEYARA(D2;$A$4227:$B$4500;2;DOĞRU);20;DÜŞEYARA(D2;$A$4227:$B$4500;2;YANLIŞ));DÜŞEYARA(D2;$A$4227:$B$4500;2;YANLIŞ)))
Ayrıca 15 yılı dolduranlar (15 yıl dahil) 26 gün izin hakkı vardır. 4241. satırın 26 olarak düzeltilmesi gerekir.


EXCEL DEPO Admin 1 yıl önce

Katkınız için teşekkürler, ilk fırsatta dosyayı revize edelim biz de.

Hücrelere eklediğimiz açıklama kutularına resimler eklemek mümkündür. Açıklamaların içine resimler eklemek bir ürün listesi hazılarken çok işe yarayabilir.
  1. Açıklama eklemek istediğiniz hücreye, sağ buton ile tıklatın ve Açıklama Ekle komutunu seçin.
  2. Açıklama penceresinin sınırlarının üzerinde önce farenizin sol butonu sonra sağ butonu ile bir kez tıklayın.
  3. Açıklama Biçimlendir komutunu seçin.

    Burada sadece Yazıtipi sekmesini görüyorsanız, seçimi yanlış yapmışsınız demektir. Açılan Yazıtipi penceresini iptal ederek, açıklamanın sınırından sağ butona basın.Karşınıza 8 sekmeden oluşan bir pencere açılırsa doğru yapmışsınız demektir.
  4. Renkler ve Çizgiler sekmesine geçiş yapın ve Renk kısmından Dolgu Efektlerini seçin.
  5. Dolgu Efektlerinden Resim sekmesine geçiş yapın. Resim Seç düğmesine tıklayın.
  6. Açılan pencereden istediğiniz resmi seçin.
  7. Tamam düğmelerine basarak pencereleri kapatın.

Backlink Reklam Bu alanda 50 karakterlik açıklama ile web sitenize ait Backlink Reklam yayınlayabilirsiniz.

Yükleniyor...