Yıllık İzin Takip Çizelgesi

Excel arşivimizde yer alan Yıllık İzin Takip Çizelgesi isimli bu dosya, Excel meraklısı olup kendisine bir izin takip sistemi geliştirmek isteyenler için çok yararlı olacaktır.

Yıllık İzin Takip Çizelgesi

Excel'in fonksiyonları ile temeli atılmış ve geliştirmeye açık bu örneğimizi yararlanılması için sitemize ekliyoruz.

image-20200706164143-1.png

image-20200706164209-2.png

image-20200706164252-3.png

image-20200706164322-4.png

image-20200706164428-5.png

Faydalanılması temennisiyle..

Yarım Gün Hesaplı İzin Kullanım Örneği isimli dosyamızı da mutlaka incelemenizi tavsiye ederiz.

Yıllık İzin Takip Çizelgesi - Excel Özellikleri:

EĞER YADA AŞAĞIYUVARLA ETOPLA DÜŞEYARA YANLIŞ
Sayın ziyaretçi,

Yıllık İzin Takip Çizelgesi isimli dosyayı indirebilmek için, önce Kayıt olmanız ya da kayıtlı üyemiz iseniz Giriş yapmanız, daha sonra ise VIP Üyelik satın almanız gerekmektedir. VIP Üyelik ile sitemizdeki dosyaları tek tıklamayla indirebilirsiniz.

Yıllık İzin Takip Çizelgesi isimli dosyayı üye olmadan indirmek isterseniz, aşağıdaki butona tıklayıp, 1-TL ödemeniz yeterli olacaktır. Online olarak ödemenin alınmasına istinaden, 8 saat geçerli indirme linkine yönlendirileceksiniz.   ÜYE OLMADAN SATIN AL
1   )
Üstteki alanda, Google Reklamları yerine sizin reklamınızın yayınlanmasını ister misiniz?
Reklam vermek istiyorum

Elinize sağlık. İki revizyon gerekmekte.
HAKEDİLEN İZİN sekmesi sonunda İZİN GÜNÜ sütununda bulunan formül şu şekilde olmalı.
=EĞER(B2=0;"";EĞER(YADA(H2>50;18>H2);EĞER(20>DÜŞEYARA(D2;$A$4227:$B$4500;2;DOĞRU);20;DÜŞEYARA(D2;$A$4227:$B$4500;2;YANLIŞ));DÜŞEYARA(D2;$A$4227:$B$4500;2;YANLIŞ)))
Ayrıca 15 yılı dolduranlar (15 yıl dahil) 26 gün izin hakkı vardır. 4241. satırın 26 olarak düzeltilmesi gerekir.


Katkınız için teşekkürler, ilk fırsatta dosyayı revize edelim biz de.



YARARLI KISAYOLLAR
Yazdırma Ctrl P
Dosya Açma Ctrl O
Hücreyi Kopyalama/Çoğaltma Ctrl Sürükle
Bitişik Olmayan Hücreler Seçme Ctrl Tıklama
Soldaki Veriyi Kopyalama Ctrl R
Excel'de uzun veri doğrulama listeleri, klasik formüller kullanarak aranılabilir olması nasıl sağlanır?

Yükleniyor...