Sayfa Üzerindeki Formülleri Metin Olarak Gösterme

Bu kısayolu kullanarak, sayfalarınızdaki yazılı olan tüm formüllerin verdiği sonuçlar yerine, metin olarak görünmesin sağlayabilirsiniz.

Türkçe Kısayol

Alt + F + F

İngilizce Kısayol

Alt + M + H
Google Reklamları yerine reklamınızı yayınlamak ister misiniz?
Reklam Ver
Rastgele Excel Dosyası
Sayıyı Saate Çevirme

Sayıyı Saate Çevirme isimli dosyamızda, bir sayısal değere denk gelecek sayıya çevirme işlemini yapan formül yer almaktadır.

HEMEN İNCELE

Daha önce yorum yapılmamış!

Bir çalışma kitabında, aynı formatlarda birden fazla çalışma sayfanız varsa, bu sayfadaki bazı alanları (aynı hücrelerde koşuluyla) tek bir sayfada en hızlı bir şekilde toplamak için:
=TOPLA('*'!A2:A50) gibi bir formül kullanabilirsiniz.
* işareti ile sayfa isimlerini Joker Karakter kullanarak kolayca sürece dahil edebiliriz.
Formülümüz, her sayfadaki A2:A50 aralığındaki değerlerin sonucunu verecektir.
Konuyla ilgili daha detaylı bilgi almak için, Birden Fazla Sayfadaki Verileri Kolay Toplama isimli videmouzu izlemenizi de öneririm.
Yükleniyor...