Son Eklenen Dosyalar

Log Tutma
Log Tutma
VAL Formülü Kullanımı
VAL Formülü Kullanımı
ADO ile Sayfada Filtreleme
ADO ile Sayfada Filtreleme

Son Eklenen Yazılar

Satır ve Sütunları Dondurma
Satır ve Sütunları Dondurma
3D Referanslar
3D Referanslar
Yalnızca Görünür Hücreler
Yalnızca Görünür Hücreler
Satır Farklılıkları
Satır Farklılıkları
Boş Satırları Sil
Boş Satırları Sil

Rastgele Dosyalar

Birden fazla tekrarlanan veriyi ...
Birden fazla tekrarlanan veriyi işaretler
Mutlak Formülü Örneği
Mutlak Formülü Örneği
Aktif olan hücrede tüm satır ...
Aktif olan hücrede tüm satır farklılaşsın

Yararlı İpuçları - #DEĞER! (#VALUE!) Hatası

#DEĞER! (#VALUE!) Hatası

Bir formülde hücrelere başvuru yapan matematik işlemlerde büyük ihtimal ile metin kullanmışsanız bu tür bir hata alabiliyorsunuz.

Rastgele Kısayol Bilgileri (Daha fazlası için : Kısayollar sayfamızı inceleyebilirsiniz)

Satır, Sütun ya da Hücre Silme
Dosya menüsünden Yayımla sekmesini açar
Birden fazla bitişik hücre seçme
Son Yapılan İşlemler Listesini Görüntüleme (geri alınabilecek)
Genişletme modunu açma
Avatar Kod=TOPLA.ÇARPIM(–ÖZDEŞ(B3:B18;”exceldepo”)) =TOPLA.ÇARPIM(–ÖZDEŞ(B3:B18;”EXCELDEPO”))
#1 | Feyzullah K - 15.08.2018 22:36
Avatar yıllık izin herkese lazım olan bir program. iş yerinde çok sayıda personel olduğunda mutlaka düzgün kontrol edilmesi gereken bir durum. Excel harika bir program.
#2 | fatihs55 - 15.08.2018 17:02
Avatar Teşekkür.
#3 | eryiğit - 15.08.2018 13:50
Avatar Teşekkürler
#4 | muhammetkaramese - 15.08.2018 12:14
Avatar Biraz yazılı olanları okumayı deneseniz yeterli olacak.
#5 | OrkmesB - 15.08.2018 08:44

Kullanıcı Girişi

En Çok İncelenen Dosyalar

Yıllık İzin Programı
Yıllık İzin Programı
Excel ile Maaş Hesaplama (2017 ...
Excel ile Maaş Hesaplama (2017 yılı için)
Excel ile Cari Hesap Takibi
Excel ile Cari Hesap Takibi