Hangi Veri Diğerlerine Göre Farklılık İçerir

Hangi Veri Diğerlerine Göre Farklılık İçerir, bir veri aralığında düzenin dışında kalan verilerin nasıl işaretleneceğinin cevabını aramaktadır.

Hangi Veri Diğerlerine Göre Farklılık İçerir

Farklı Tipteki Verilerin İşaretlenmesi Nasıl Yapılır

Üst resimde göreceğiniz üzere farklı 3 biçimde yazılmış olan ve sabit olarak 1 harf ile 3 rakamdan oluşan veriler bulunmaktadır. Verilere dikkat edilirse, X003'ten sonra X004 gelmesi gerekirken, X005 gelmekte. Yani arada X004 yok ve en alta yazılmış. Benzer şekilde Y003 yok ve o atlanarak Y004 yazılmış.

Sorumuzda, sarı renk ile işaretlediğimiz ve veri akışının olağanı dışında olanların nasıl formül ile işaretleneceğinin cevabını aramaktayız.

Cevabına dair katılımlarınızı bekleriz.

Bilgilendirme

Bu soru, kullanıcılarımızın Excel pratiği yapmalarını sağlamak için hazırlanmıştır. Soruyu soran yazarımız cevabını bilmekte, sizin katılımınızı istemektedir.

Çözüme dair bilginiz varsa çözümünüzü yazabilirsiniz. Eğer cevaba dair bir fikriniz yoksa, "Cevabını bilmiyorum ama çözümü görmek istiyorum." tarzında bir yorum yapabilirsiniz.

Yaptığınız yorum sonrasında 50 puan kazanacak ve sorunun cevabını ile daha önce verilmiş cevapları görebileceksiniz.

Puan Kazanma Adımları Nelerdir?
Kazanılan Puanları Nerede Kullanacağım?

Soruya cevap yazabilmek için giriş yapmanız yeterli olacaktır.

Kullanılan Excel Özellikleri:

Üstteki alanda, Google Reklamları yerine sizin reklamınızın yayınlanmasını ister misiniz?
Reklam vermek istiyorum
Bir çalışma kitabında, aynı formatlarda birden fazla çalışma sayfanız varsa, bu sayfadaki bazı alanları (aynı hücrelerde koşuluyla) tek bir sayfada en hızlı bir şekilde toplamak için:
=TOPLA('*'!A2:A50) gibi bir formül kullanabilirsiniz.
* işareti ile sayfa isimlerini Joker Karakter kullanarak kolayca sürece dahil edebiliriz.
Formülümüz, her sayfadaki A2:A50 aralığındaki değerlerin sonucunu verecektir.
Konuyla ilgili daha detaylı bilgi almak için, Birden Fazla Sayfadaki Verileri Kolay Toplama isimli videmouzu izlemenizi de öneririm.