Exp

Bu içerik Excel'in Exp özelliği hakkında bilgi ve hazırladığımız diğer içeriklere referans vermek amacıyla eklenmiştir.

Etiketler

Exp Özelliğinin Kullanıldığı İçerikler

VBA İşlevleri Listesi (makale)

Üstteki alanda, Google Reklamları yerine sizin reklamınızın yayınlanmasını ister misiniz?
Reklam vermek istiyorum

Daha önce yorum yapılmamış!

Bir çalışma kitabında, aynı formatlarda birden fazla çalışma sayfanız varsa, bu sayfadaki bazı alanları (aynı hücrelerde koşuluyla) tek bir sayfada en hızlı bir şekilde toplamak için:
=TOPLA('*'!A2:A50) gibi bir formül kullanabilirsiniz.
* işareti ile sayfa isimlerini Joker Karakter kullanarak kolayca sürece dahil edebiliriz.
Formülümüz, her sayfadaki A2:A50 aralığındaki değerlerin sonucunu verecektir.
Konuyla ilgili daha detaylı bilgi almak için, Birden Fazla Sayfadaki Verileri Kolay Toplama isimli videmouzu izlemenizi de öneririm.
Yükleniyor...