Excelde Bine Yuvarlama İşlemi

Excelde Bine Yuvarlama İşlemi isimli makale, çok büyük meblağları ifade eden ve finansçıların sık kullandığı yöntemi öğrtmek amacıyla eklenmiştir.

Bir sayıyı en yakın 1000'e yuvarlamanız gerekirse, YUVARLA fonksiyonunu kullanabilir ve Sayı_rakamlar değeri için -3 değerini kullanabilirsiniz.

A1 hücresine tamsayı olarak 1.234.567 yazın.
B1 hücresine ise;

=YUVARLA(A1;-3)

fonksiyonunu kullanarak formülü yazın.

B1 hücresine formül ile gelen sonucun 1.235.000 olduğunu göreceksiniz.

YUVARLA fonksiyonunu kullanırken, Sayı_rakamlar değerine yazılan -3 seçeneği değeri, seçtiğimiz hücredeki ya da manuel yazacağımız Sayı değerini 1000'in en yakın katına yuvarlamaktadır.

Dolayısıyla; kullandığımız 1.234.567 rakamının, 1.000'in katına en yakın değeri olan 1.235.000 sonuç olarak karşımıza çıkacaktır.

Excelde Bine Yuvarlama İşlemi - Excel Özellikleri:

YUVARLA

Etiketler

Excel Eğitimleri
Üstteki alanda, Google Reklamları yerine sizin reklamınızın yayınlanmasını ister misiniz?
Reklam vermek istiyorum

Daha önce yorum yapılmamış!

Makale Arşivi
Bir Excel hücresi seçildiğinde otomatik olarak bir mesaj çıkmasını isterseniz;
  1. Excel Şerit Menü
  2. Veri sekmesini tıklama
  3. Veri Doğrulama açılan listesinden Veri Doğrulama özelliğin tıklama
  4. Açılan Pencerede, Giriş İletisi sekmesini tıklama
  5. Başlık ve Giriş İletisi kısımlarını doldurma ve Tamam dememiz yeterli olacaktır.

Hücreye mesaj ekleme

Hücreye mesaj ekleme
Yükleniyor...