Sadece 25-TL'ye 1 YIL SINIRSIZ Dosya İndirme

Bu sitedeki tüm dosyalarımız ÜCRETLİDİR. ÜCRETSİZ Dosya indirmek için ExcelDosyalari.Com adresini ziyaret edebilirsiniz.
Kayıt Ol ya da Giriş Yap

VIP ÜYELİK

Dosya indirmek için ÜCRETLİ Üyelik satın alabilirsiniz.

KREDİ KAZANMA

Kredi kazanın BEDAVA dosya indirin.

EXCEL DERSLERİ

BEDAVA Excel Videolarımızı izleyin, bilginizi arttırın.

olmayan

  1. OrkmesB

    Koyu olmayan sayıları toplama V2

    Excel sayfamızda yazılı olan rakamlardan sadece koyu olmayanları toplamak istersek ne yapmalıyız? Bunun için küçük bir Kullanıcı Tanımlı Fonksiyon (KTF) hazırlayarak, seçtiğimiz alanda koyu olmayanları topluyoruz.
  2. OrkmesB

    Listede olmayan değer(ler)i sayma V1

    Elinizde bir tablonuz var. Başka bir alanda ise bazı isimler var. Bu isimlerden kaç tanesinin tabloda olmadığını buluyoruz. Bunun için TOPLA.ÇARPIM (SUMPRODUCT) ve EĞERSAY (COUNTIF) formüllerini kullanacağız. TÜRKÇE =TOPLA.ÇARPIM(--(EĞERSAY(B4:B13;F4:F6)=0)) İNGİLİZCE...
Üst