Sadece 25-TL'ye 1 YIL SINIRSIZ Dosya İndirme

Bu sitedeki tüm dosyalarımız ÜCRETLİDİR. ÜCRETSİZ Dosya indirmek için ExcelDosyalari.Com adresini ziyaret edebilirsiniz.
Kayıt Ol ya da Giriş Yap
Listede olmayan değer(ler)i sayma

Listede olmayan değer(ler)i sayma V1

indirmek için izniniz yok

Listede olmayan değer(ler)i sayma
indirmek için izniniz yok
Elinizde bir tablonuz var. Başka bir alanda ise bazı isimler var. Bu isimlerden kaç tanesinin tabloda olmadığını buluyoruz.

Bunun için TOPLA.ÇARPIM (SUMPRODUCT) ve EĞERSAY (COUNTIF) formüllerini kullanacağız.

TÜRKÇE
=TOPLA.ÇARPIM(--(EĞERSAY(B4:B13;F4:F6)=0))

İNGİLİZCE
=SUMPRODUCT(--(COUNTIF(B4:B13;F4:F6)=0))

Örnek dosyamızı inceleyebilirsiniz.

Yazar

İndirilme
0
Görüntüleme
2,223
İlk Yayınlama
Son Güncelleme
Değerlendirme
0.00 Oylama 0 İnceleme


OrkmesB Kullanıcısının Diğer Dosyaları;

Üst