Sadece 25-TL'ye 1 YIL SINIRSIZ Dosya İndirme

Bu sitedeki tüm dosyalarımız ÜCRETLİDİR. ÜCRETSİZ Dosya indirmek için ExcelDosyalari.Com adresini ziyaret edebilirsiniz.
Kayıt Ol ya da Giriş Yap

VIP ÜYELİK

Dosya indirmek için ÜCRETLİ Üyelik satın alabilirsiniz.

KREDİ KAZANMA

Kredi kazanın BEDAVA dosya indirin.

EXCEL DERSLERİ

BEDAVA Excel Videolarımızı izleyin, bilginizi arttırın.

İstatistiksel Fonksiyonlar

İstatistiksel Fonksiyonlar V1

indirmek için izniniz yok

Hesap Yükseltme
Excel'in İstatistiksel (Statistical) formüller kategorisinde olan Ortalama (Average), Ortanca (Median), Büyük (Large), Küçük (Small), Rank (Rank), EnÇok Olan (Mode) formüllerinin nasıl kullanıldığına dair örnek dosyamız.

Öncelikle aşağıdaki resimdeki gibi bir tablomuz var. Bu tablodaki verileri, aşağıdaki formüllerimiz ile değerlendiriyor olacağız.

Ortalama (Average) Kullanım Örneği:

TÜRKÇE
=ORTALAMA(B2:B10)

İNGİLİZCE
=AVERAGE(B4:B12)

Ortanca (Median) Kullanım Örneği:

TÜRKÇE
=ORTANCA(B2:B10)

İNGİLİZCE
=MEDIAN(B4:B12)

Büyük (Large) Kullanım Örneği:

TÜRKÇE
=BÜYÜK(B2:B10;2)

İNGİLİZCE
=LARGE(B4:B12;2)

Küçük (Small) Kullanım Örneği:

TÜRKÇE
=KÜÇÜK(B2:B10;2)

İNGİLİZCE
=SMALL(B4:B12;2)

Rank (Rank) Kullanım Örneği:

TÜRKÇE
=RANK(77;B2:B10)

İNGİLİZCE
=RANK(77;B4:B12)

EnÇok Olan (Mode) Kullanım Örneği:

TÜRKÇE
=ENÇOK_OLAN(B2:B10)

İNGİLİZCE
=MODE(B4:B12)
Yazar
Admin 
İndirilme
5
Görüntüleme
4,091
İlk Yayınlama
Son Güncelleme
Değerlendirme
0.00 Oylama 0 İnceleme
Hazır Excel Dosyası İndir

Admin Kullanıcısının Diğer Dosyaları;

Üst