Sitemiz yeni bir script ile devreye alınmıştır

Tüm üyelerimizin parolaları özel bir yöntemle şifrelendiği için tarafımızca bilinmesi mümkün olmadığından dolayı, sitemizden yeni bir parola belirlemeniz gerekmektedir.
Hiç bir üyemizin mağdur olmaması için, eski sitemizi bir süre ExcelDosyalari.Com adresinde muhafaza etmekteyiz. Aynı bilgileriniz ile ExcelDosyalari.Com adresinden giriş yapabilirsiniz.
Parola Sıfırlama
  • Excel Arşivi

    Sitemizde yer alan binlerce Excel Dosyasını indirmek için VIP Üyelik satın almanız gerekmektedir.

    VIP ÜYE olmak için BURAYA tıklamanız yeterli olacaktır.

Eğersay küçük / küçük eşit örneği

Eğersay küçük / küçük eşit örneği V1

indirmek için izniniz yok
Eğersay küçük / küçük eşit örneği
indirmek için izniniz yok
Excel tablomuzda belirttiğimiz kriterden küçük ya da belirttiğimiz kriterden küçük ve eşit olan verileri listeleyebilir miyiz?

Kullanılacak Formüller:
Belirtilen sorudaki gibi sonuca ulaşmak içinEĞERSAY (COUNTFI)formüllerini kullanıyor olacağız.

Formül Nasıl Kullanılır?
Öncelikle bir tablo oluşturalım. A4 hücresinden itibaren çalışanlar isimleri B4 hücresinden itibaren de çalışanların aldıkları performans notlarını yazalım.

Daha sonra D4 hücresine <60 yazalım .Yani bu hücredeki kriterimiz 60 puanın üzerinde alanları aratmak için kullanacağımız kriter. D5 hücresine ise <=60 yazalım. Bu kriterimiz de, 60 dahil olmak üzere daha yüksek puan alacan çalışanları aratmak için kullanacağımız kriter olacak.

E4 hücresine;

TÜRKÇE
=EĞERSAY($B$4:$B$9;D4)

İNGİLİZCE
=COUNTIF($B$4:$B$9;D4)
yazalım ve aşağıya doğru kopyalayım.

Detaylar için dosyamızı inceleyebilirsiniz.

Yazar

İndirilme
2
Görüntüleme
1,919
İlk Yayınlama
Son Güncelleme
Değerlendirme
0.00 Oylama 0 İnceleme

OrkmesB Kullanıcısının Diğer Dosyaları;

Üst