Sadece 25-TL'ye 1 YIL SINIRSIZ Dosya İndirme

Bu sitedeki tüm dosyalarımız ÜCRETLİDİR. ÜCRETSİZ Dosya indirmek için ExcelDosyalari.Com adresini ziyaret edebilirsiniz.
Kayıt Ol ya da Giriş Yap

VIP ÜYELİK

Dosya indirmek için ÜCRETLİ Üyelik satın alabilirsiniz.

KREDİ KAZANMA

Kredi kazanın BEDAVA dosya indirin.

EXCEL DERSLERİ

BEDAVA Excel Videolarımızı izleyin, bilginizi arttırın.

Eğersay küçük / küçük eşit örneği

Eğersay küçük / küçük eşit örneği V1

indirmek için izniniz yok

Excel tablomuzda belirttiğimiz kriterden küçük ya da belirttiğimiz kriterden küçük ve eşit olan verileri listeleyebilir miyiz?

Kullanılacak Formüller:
Belirtilen sorudaki gibi sonuca ulaşmak içinEĞERSAY (COUNTFI)formüllerini kullanıyor olacağız.

Formül Nasıl Kullanılır?
Öncelikle bir tablo oluşturalım. A4 hücresinden itibaren çalışanlar isimleri B4 hücresinden itibaren de çalışanların aldıkları performans notlarını yazalım.

Daha sonra D4 hücresine <60 yazalım .Yani bu hücredeki kriterimiz 60 puanın üzerinde alanları aratmak için kullanacağımız kriter. D5 hücresine ise <=60 yazalım. Bu kriterimiz de, 60 dahil olmak üzere daha yüksek puan alacan çalışanları aratmak için kullanacağımız kriter olacak.

E4 hücresine;

TÜRKÇE
=EĞERSAY($B$4:$B$9;D4)

İNGİLİZCE
=COUNTIF($B$4:$B$9;D4)
yazalım ve aşağıya doğru kopyalayım.

Detaylar için dosyamızı inceleyebilirsiniz.
Yazar
OrkmesB 
İndirilme
2
Görüntüleme
1,995
İlk Yayınlama
Son Güncelleme
Değerlendirme
0.00 Oylama 0 İnceleme


OrkmesB Kullanıcısının Diğer Dosyaları;

Üst