Eğersay küçük / küçük eşit örneği

0
  • Tarih: 2017.05.26 14:41
  • Görüntüleme: 472
  • İndirme: 32
  • Favori: 0
  • Yorum: 0
  • Düzenle

Eğersay küçük / küçük eşit örneği


Excel tablomuzda belirttiğimiz kriterden küçük ya da belirttiğimiz kriterden küçük ve eşit olan verileri listeleyebilir miyiz?

Kullanılacak Formüller:


Belirtilen sorudaki gibi sonuca ulaşmak içinEĞERSAY (COUNTFI)formüllerini kullanıyor olacağız.

Formül Nasıl Kullanılır?


Öncelikle bir tablo oluşturalım. A4 hücresinden itibaren çalışanlar isimleri B4 hücresinden itibaren de çalışanların aldıkları performans notlarını yazalım.

Daha sonra D4 hücresine <60 yazalım .Yani bu hücredeki kriterimiz 60 puanın üzerinde alanları aratmak için kullanacağımız kriter. D5 hücresine ise <=60 yazalım. Bu kriterimiz de, 60 dahil olmak üzere daha yüksek puan alacan çalışanları aratmak için kullanacağımız kriter olacak.

E4 hücresine;

TÜRKÇE
=EĞERSAY($B$4:$B$9;D4)

İNGİLİZCE
=COUNTIF($B$4:$B$9;D4) yazalım ve aşağıya doğru kopyalayım.

Detaylar için dosyamızı inceleyebilirsiniz.

Henüz yorum yazılmamıştır.
Yorum yazabilmek için üye olmanız ya da üye girişi yapmanız gerekmektedir.
Dosya Adı
Kişisel Bütçe Takibi
Excel ile Cari Hesap Takibi
Excel formülleri
Proje Takibi
Yararlı Excel Formülleri
İddia Takip Programı
SWOT Analizi
Excel sayfasından personel bilgilerini ve fotoğrafını listeleme
Yıllık İzin Kayıt Örneği
Excel dashboard örneği
Dosya Adı
Yıllık İzin Programı
Excel ile Maaş Hesaplama (2017 yılı için)
Excel ile Cari Hesap Takibi
SGK Uygulamalarına Excel ile Giriş Yapmak
Kişisel Bütçe Takibi
Kimlik bildirim belgesi
Yararlı Excel Formülleri
Maaş hesaplama 2017 -Sınırsız Çalışan-
Excel formülleri
SWOT Analizi