avatar

Değer yerine formülleri nasıl gösterirsiniz?

Reklam Alanı
Türkiye'nin en popüler Excel Portalındaki içeriklerin en başında reklamınızın yayınlanmasını ister misiniz?
Reklam vermek istiyorum
Değer yerine formülleri nasıl gösterme
Bir Excel sayfasında, Excel fonksiyonlarını kullanarak oluşturduğunuz formüller eğer doğru bir şekilde hazırlanmışsa, sonucu değer, metin olarak gösterir. Y

ani A2 hücresine basit bir şekilde, =EĞER(A1>1;1;2) şeklinde yazacağınız bir formül sonucunda A2 hücresinde 1 ya da 2 şeklinde bir sonuç görülecektir.

Peki, Excel hücresinde üst resimde hazırladığım gibi ya da üstte anlattığım gibi değer yerine formülün kendisini nasıl görebiliriz?
BU SORUDA KULLANILAN EXCEL ÖZELLİKLERİ:
MenüKonuları
Soruya cevap yazabilmek için giriş yapmanız gerekir.
Yükleniyor...